[xubuntu] libcairo2-dev requires libfontconfig1-dev (>= 2.2.95) but it is not in the repos

Published: 11/02/2019
[xubuntu] libcairo2-dev requires libfontconfig1-dev (>= 2.2.95) but it is not in the repos
Source: UBUNTUFORUMS.ORG

Forum: General Help Posted By: pqwoerituytrueiwoq Post Time: February 11th, 2019 at 01:58 AM

Read more
Related news
Comment
Latest in blog
FACEBOOK