[SECURITY] [DSA 4045-1] vlc security update

Published: 22/11/2017
[SECURITY] [DSA 4045-1] vlc security update
Source: SECLISTS.ORG

Posted by Moritz Muehlenhoff on Nov 21 ------------------------------------------------------------------------- Debian Security Advisory DSA-4045-1 security () debian org https://www.debian.org/security/ Moritz Muehlenhoff November 21, 2017 https://www.debian.org/security/faq ------------------------------------------------------------------------- Package : vlc CVE ID : CVE-2017-9300 CVE-2017-10

Read more
Related news
Comment